Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: VW Caddy Community Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Hans-Jürgen

Anfänger

  • »Hans-Jürgen« ist der Autor dieses Themas

Beiträge: 2

Caddy Model: Caddy 3 Life

Baujahr: 09/2006

  • Nachricht senden

1

Montag, 20. März 2017, 13:52

VW Caddy Life/Kombi 1.9 TDI

Hallo liebe Forengemeinschaft. Ich fahre seit Anfang 2014 den VW Caddy Life 1.9 TDI und bin mit dem Auto auch sehr zufrieden. Allerdings habe ich mit diesem Fahrzeug auch ein Problem. Das Fahrzeug geht mir immer mal wieder bei Starkregen mitten in der Fahrt einfach aus. Man kann es mit dem Notausschalter bei einem Motorrad vergleichen. Alle Funktionen sind noch vorhanden, nur der Motor läuft nicht mehr. Selbst in der Waschstraße ist mir dies schon passiert. Wenn ich 20 - 60 Minuten warte, dann springt er wieder an, als sei nichts gewesen. Kennt jemand von euch eventuell die Fehlerquelle für dieses Phänomen? Über eine informative Antwort würde ich mich sehr freuen. Mit den besten Grüßen, Hans-Jürgen... 8o

ccwue

Schüler

Beiträge: 137

Caddy Model: Caddy 3 Life

Baujahr: 12/2012

Beruf: Fachmann für Großformat-Origami

  • Nachricht senden

2

Montag, 20. März 2017, 17:48

Moin Hans-Jürgen,

ich würde mal ganz pauschal auf ein offenes Kabel am Kabelbaum tippen.
Hatte sowas schon mal bei meinem 2. 3er Golf.
Durch ne zu tiefe Pfütze gefahren und 15 min später ging der Hobel aus und nicht wieder an.
Über Nacht in die Garage geschleppt und am nächsten Tag wieder problemlos gestartet.
Das ganze hatten wir 2 mal gespielt, bis ich mal meine Vertrauenswerstatt ausgsucht hatte.
Die haben den Motorkabelbaum für 50€ gewechselt, danach kam nichts mehr.
Du könntest ja mal mit ner Taschenlampe nach Marderspuren suchen, angebissene Kabel/Schläuche.
Ich vermute mal, dass du da fündig wirst.

Grüße
ccwue


Werbung

unregistriert

Werbung


Hans-Jürgen

Anfänger

  • »Hans-Jürgen« ist der Autor dieses Themas

Beiträge: 2

Caddy Model: Caddy 3 Life

Baujahr: 09/2006

  • Nachricht senden

3

Montag, 20. März 2017, 20:11

Vielen Dank, das ist schon mal ein Ansatz...

Thema bewerten
©2003-2015 VW Caddy Community
www.vwcaddy-forum.de - www.vwcaddy-14d.de - www.vwcaddy-wiki.de - www.vwcaddy-life.de - www.caddy4life.de - www.vw-toplist.de - www.caddy-warenhaus.de - www.caddy-forum.de - www.vwcaddy.info