Tacho Anzeigen teilweise Ohne Funktion

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Tacho Anzeigen teilweise Ohne Funktion

      Hallo, ich habe folgendes problem :

      Ich schalte die zündung auf glühen ( 1,6er Diesel ) alle Kontrollleuchten gehen an ...Öl blinkt Batterie leuchtet und die "Glüh-Leuchte " auch . Sobald der Motor läuft geht jedoch alles aus und ich sehe nicht mal ob ich das Standlich anhabe oder Fernlicht ..

      Kann mir da jemand weiter helfen ??

      Gruß Solir
      Wenn alles zusammen mit der Ladekontrolle ausgeht könnte fehlende "Masse" im Kombiinstrument die Ursache sein. Dann würde die Masse bei eingeschalteter Zündung über die Lichtmaschine (Ladekontrolle, die auch den "Erregerstrom" für die Lima liefert) kommen. Wenn die Lima Strom erzeugt liegt in der Ladekontrolle Plus statt Masse an (zweimal Plus an der Ladekontrolle = Ladekontrolle aus). Du könntest ein zusätzliches Massekabel an die Leiterfolie vom Kombiinstrument anschließen.
      :( hmm ich versteh nur Bahnhof .....hab mich noch nie so wirklich mit der Elektrik auseinander gesetzt ....also ich hab keine 2 linken Hände , aber soweit kenne ich mich dann doch nicht aus :( ...würde es helfen wenn ich paar Fotos mache , damit man sehen kann wie das bei mir angeschloßen ist ? wenn ja musst du mir nur sagen was ich mal fotografieren soll , oder mal testen sollte ?! :thumbsup:
      Geht die Uhr noch?

      Wenn ja, dann kann es schon helfen zwischen den Masseanschluß der Uhr und den Glühlampen-Masseanschluß für die Instrumentenbeleuchtung ein Verbindungskabel zu ils den masseanschluß raussuchen.verlegen. Das kann man bei der Beleuchtung und der Mutter der Uhr einfach probehalber an der Masse unterklemmen.
      Ein kluger Mann macht nicht alle Fehler selbst .

      Er gibt auch anderen eine Chance .
      Sooo ich bin nun wieder am caddy bei gewesen .... also cih hab den Tachon mal auseinander genommen um mal zu gucken....und sorry aber ich kam da mit deiner beschreibung nicht wirklich weiter KUTSCHER-Uli ?!

      Hab heir noch mal bilder :

      directupload.net/file/d/3571/du67wwqw_jpg.htm

      directupload.net/file/d/3571/h483i5un_jpg.htm

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Solir“ ()

      Solir schrieb:

      Sooo ich bin nun wieder am caddy bei gewesen .... also cih hab den Tachon mal auseinander genommen um mal zu gucken....und sorry aber ich kam da mit deiner beschreibung nicht wirklich weiter KUTSCHER-Uli ?!

      Hab heir noch mal bilder :

      directupload.net/file/d/3571/du67wwqw_jpg.htm

      directupload.net/file/d/3571/h483i5un_jpg.htm


      Auf dem oberen Bild ist unten links der Anschlußstecker, wenn du den mal genauer ansiehst, stellts du fest das du die Leiterfolie dort umklappen kannst, bzw. alle Anschlüsse beschriftet sind! Mit einem Multimeter kannst du jetzt die Verbindung zwischen Masse am Anschluß und z.B. Masse an der Uhr durchmessen. Das gleiche machst du zwischen Masse Anschlußstecker und Masse Beleuchtung und nochmal das gleiche zwischen dem Anschluß Beleuchtung und der Fassung.

      Hat da alles Durchgang?

      Fehlt z.B. die Masse an der Lampenfassung, aber du hast Masse an der Uhr, kannst du einfach ein Kabel zwischen der Uhr und der Lampenfassung verlegen.
      Ein kluger Mann macht nicht alle Fehler selbst .

      Er gibt auch anderen eine Chance .
    ©2003-2018 VW Caddy Community
    www.vwcaddy-forum.de - www.vwcaddy-14d.de - www.vwcaddy-wiki.de - www.vwcaddy-life.de - www.caddy4life.de - www.vw-toplist.de - www.caddy-warenhaus.de - www.caddy-forum.de - www.vwcaddy.info