Springt nicht mehr an, Masse Problem?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Springt nicht mehr an, Masse Problem?

      Hallo,

      ich habe mir mein Traum von einem Caddy 14d gegönnt. Natürlich hat man mit einem alten Auto Probleme, das ja auch gewollt ist. Leider habe ich zur Zeit ein Problem mit meiner Elektrik. Mein Caddy ging voriges Jahr während der Fahrt immer mal aus, und ging Gott sei dank wieder an. Nach zwei Tagen ging er während der Fahrt aus, und dann auch nicht mehr an. Mir ist aufgefallen, dass das Problem immer beim blinken passiert. ADAC ist leider nicht mehr geeignet für solche Perlen von Autos. So naja mach es mal kurz. Masse Stern hinter Kombiinstrument hat angefangen zu schmoren. Alle Kontakte gereinigt und erneuert. Auch der Zündschlossschalter hat eins abbekommen, Kontakte gereinigt und Auto fuhr wieder. Nach einige Wochen das selbe Problem. Über Winter stehen gelassen. Jetzt springt er zwar an, aber sobald ich Blinker geht wieder aus. Wenn ich starten möchte, leuchtet Vorglühlampe im Kombiinstrument nicht mehr. Alles um Vorglühanlage kontrolliert i.O. Wenn ich Blinkerrelais raus ziehe, geht wieder alles, er startet und wenn ich Blinker oder Warnblinker an mache, läuft er weiter. Alle Kabel und Massepunkte bis hinter zur Hängerdose kontrolliert nichts gefunden. Wenn ich Blinkerrelais wieder einstöpsle, startet er auch wieder. Sobald ich den Blinker setze, geht er aus. Habe Blinkerrelais auch schon getauscht. Relaisplatte hat auch nichts auffälliges.

      Bitte um Hilfe :cry: :baby:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „schichtsauger“ ()

      Danke für die Antwort,

      Mein Problem kann nur was mit der Masse zu tun haben. Ich habe nochmals an den Einspritzdüsen kontrolliert ob Sprit ankommt. Kommt an. Er möchte auch einfach nicht mehr vorglühen, Temperaturfühler abziehen, funktioniert auch nicht. Es kommt irgendwie kein Saft an Kontakt 50 des Vorglührelais an, wenn ich die Zündung anschalte. Und bei einer Masseverteilung des Massesterns(im original Schaltplan mit 10 gekennzeichnet) hinter dem Kombiinstrument, ist die Isolierung einiger Massekabel mit 1,5m/2, schon wellig von Überhitzung. Wie kann ich am einfachsten alle Kabel überprüfen zwecks defekter Kabel?

      Danke René
      Hallo Rene´
      Massekabel prüfen geht mit der Spannungsfall Methode. Du klemmst ein Voltmeter mit dem einen Messkabel an den Minuspol der Batterie und mit dem anderen an den Punkt wo Du ein Masseproblem vermutest (und laut Stromlaufplan auch Masse sein soll). Ist alles in Ordnung sollte weniger als 1V zu messen sein. Zeigt es mehr an, hat die Stelle schlechte Verbindung zum Minus.
      Du kannst auch mal mit einem Draht provisorisch die Masse herstellen und schauen ob das hilft.
      Ansonsten hilft noch Hirn aktivieren.
      Oder Du kennst `nen Massekabel-Wünschelrutengänger...... ;)
      Viel Glück
      14d `89 AAZ ASD
      Eine wichtige Ergänzung noch für die Spannungsabfall-Prüfung: Du musst immer unter Last messen, das heißt der Stromverbraucher der Schwierigkeiten macht oder gar nicht mehr funktioniert muss betätigt werden wenn mit dem Voltmeter gemessen wird.
      Wenn die Spannungsabfallprüfung nichts ergeben hat würde ich es als nächstes mit einem neuen Zündanlassschalter probieren.
      ebay.de/itm/Zundschalter-Zunda…21a374:g:xDwAAOxyLm9TDOta
      Zum ausprobieren reicht es wenn du den neuen Zündanlassschalter auf das Kabel aufsteckst und den Schalter mit einem Schraubenzieher drehst. Wichtig: bei einer Probefahrt muss aber auf jeden Fall auch der Zündschlüssel nach rechts gedreht werden, andernfalls könnte das Lenkschloss während der Fahrt einrasten.
      Zum Thema Massefehler: Auch die Zentralelektrik braucht Masse damit die Relais arbeiten können. Beim Caddy bekommt die ZE ihre Masse über D 22 (Stecker D, Pin 22, zwei braune Kabel). Das dickere braune Kabel (1,5 mm) ist für die Masse in der ZE, das dünnere braune Kabel (1,0 mm) ist die Masse für den Scheibenwischermotor.
      Wenn du per Spannungsabfallprüfung die Masse in der ZE kontrollieren willst kannst zwischen einem Massepunkt an einem freien Relaisplatz der ZE und Karosseriemasse oder Batterie-Masse (unter Last) messen. Mit Hilfskabeln ist diese Messung sogar während der Fahrt möglich.
      Hallo,

      ich danke erstmal für die Antworten. Habe mir wegen der ungenauen Kontrolle der Glühkerzen mit dem Multimeter, auch erstmal Eine Prüflampe gebaut, um eine Kontrolle durchzuführen ob sie wirklich Saft bekommen. Zusammen mit der Masseprüfung, werde ich alles mal ausprobieren, wenn ich wieder im Lande bin. Bleib Euch die Antwort dann noch schuldig, ob ich den Fehler endlich gefunden habe.

      Gruß René
    ©2003-2018 VW Caddy Community
    www.vwcaddy-forum.de - www.vwcaddy-14d.de - www.vwcaddy-wiki.de - www.vwcaddy-life.de - www.caddy4life.de - www.vw-toplist.de - www.caddy-warenhaus.de - www.caddy-forum.de - www.vwcaddy.info