Türgriffe innen und außen greifen bei Kälte nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Türgriffe innen und außen greifen bei Kälte nicht

      Ich grüße die Gemeinschaft,

      frohes gesundes neues Jahr wünsche ich noch

      Als Hobbymobil für die Astrofotografie kam letztes Jahr ein Caddy 9kv mit nem ausreichenden 1,4l Benziner ins Haus.
      Nachdem so ziemlich alles gemacht wurde, was denkbar ist, kam es gestern Nacht zu einer kuriosen Situation

      Bei ca -2°C waren wir auf dem Feld und ich setzte mich kurz auf den Beifahrersitz um etwas warm zu werden. Dazu machte ich den Motor an
      Bis dahin gingen beide Türen von innen und von außen auf. Nachdem ich eine Weile saß und auch mein Kollege sich kurz dazusetzte, also die Fahrertür von außen aufmachte und dann wieder von innen um rauszugehen, wollte ich dann auch wieder raus.
      Leider hat der Türöffner der Beifahrertür nicht gegriffen, von innen wie von außen. Also versuchte ich die Fahrertür zu öffnen. Leider ebenso ohne Erfolg, obwohl mein Kollege kurz vorher die Tür aufgemacht hat. Sehr seltsam das Ganze

      Das Rausklettern durch die Scheibe ist nicht das große Problem, aber nicht unbedingt wünschenswert

      Später in der Garage ging zum Glück die Fahrertür wieder von innen auf aber die Beifahrerseite nicht.

      Wie es aktuell ist weiß ich nicht, muss nacher mal schauen

      Ist so ein Problem bekannt? Kann es an altem Fett liegen, wo eventuell etwas Wasser drüber liegt und gefroren ist? Hab noch keinen Blick unter die Abdeckung geworfen aber ich dachte hier kann vielleicht jemand helfen

      Würde mich über konstruktive Hinweise sehr freuen

      Beste Dank vorab und vieel Grüße

      Tobias
      Hi,

      das Problem ist bekannt. Es tritt bei vielen Fahrzeugen auf, die in Barcelona vom Band gelaufen sind. Hauptsächlich betrifft es Seats aber auch Caddys 9K. Nachdem der Spar-Manager José Ignacio López bereits Opel hingerichtet hatte, kaufte VW ihn von dort weg. Vermutlich ist es diesem Herrn zu verdanken, dass in Spanien stark wasserhaltiges Fett zur Grundschmierung der Schlösser verwendet wurde. Genau solches Fett führt zu den von Dir beschriebenen Ausfällen. Auch mein 1998er 9K war davon betroffen.

      Abhilfe schaffte bei mir, die Schlösser auszubauen, komplett zu entfetten und mit wasserfreiem Fett neu zu schmieren.
      Wichtig dabei ist, dass die Schlösser komplett ent- und wieder neu gefettet werden. Ich habe dazu die ausgebauten Schlösser in einem Topf mit stark konzentriertem Spülmittel erhitzt und einige Zeit darin bewegt, bis die oben schwimmende Fettschicht sich nicht mehr anreicherte. Dann habe ich das Fett abgeschöpft, die Schlösser entnommen und mit einem Heißluftfön auf Stufe 1 getrocknet und abkühlen lassen. Danach habe ich sie mit WD40 geflutet und in einen Topf mit auf ca. 70 Grad erhitztem wasserfreien Fett gegeben. Nachdem das Fett soweit abgekühlt war, dass es gerade noch flüssig war, habe ich sie entnommen, grob außen mit einem Lappen abgewischt und wieder eingebaut.
      Danach funktionierten die Schlösser wieder einwandfrei.

      Vorher hatte ich versucht, die Schlösser in eingebautem Zustand satt mit WD40 einzusprühen, was jedoch nur kurzfristig Erfolg brachte.

      Viel Glück
      Das ist natürlich der Königsweg, den e42b da beschrieben hat. Geht natürlich nur bei rein mechanischen Schlössern.
      ZV Mikroschalter nähmen die Prozedur übel....
      Wenn man mal nicht ein halbes WE Zeit hat, den Schlössern solch eine Wellnesskur angedeihen zu lassen, hilft, Temp. im Plusbereich vorausgesetzt, eine kleine Sprühkur mit Ballistol und nur damit!!! Ballistol, eigentlich ein Waffenöl, ist extrem hydrophob und unter-wandert Wasser regelrecht.
    ©2003-2018 VW Caddy Community
    www.vwcaddy-forum.de - www.vwcaddy-14d.de - www.vwcaddy-wiki.de - www.vwcaddy-life.de - www.caddy4life.de - www.vw-toplist.de - www.caddy-warenhaus.de - www.caddy-forum.de - www.vwcaddy.info